Search:

Type: Posts; User: matti2355

Search: Search took 0.01 seconds.

  1. Replies
    0
    Views
    277

    Mail encryption

    Hello,


    is it possible to use PGP mail encryption with the webclient?
    I use thunderbird with enigmail and this combination makes it really easy to use encryption. But of course mails are not...
  2. Replies
    3
    Views
    13,835

    Not really, sorry. The support looked at it and...

    Not really, sorry.
    The support looked at it and could't find the reason for the high load. We found out, that it has to do with the LDAP connection to our AD Server. We used it to sync the AD users...
  3. Replies
    3
    Views
    13,835

    Icewarp daemons produce high CPU load

    Hello,

    we have some strange behavior on our new Icewarp 11.4.4 installation on Debian 8 64bit. The icewarp processes produce very high load although only one user uses the server with outlook sync...
  4. That's it! It works. Thanks.

    That's it! It works.

    Thanks.
  5. Send message for unknown user to other relay

    Hi,

    we are in a migration from a simple IMAP Server to Icewarp and during migration time both servers should run in parallel. I think this is a common scenario.
    Now if one user is migrated to the...
  6. Replies
    2
    Views
    5,018

    Hi Matthew, the logs above are with loglevel...

    Hi Matthew,

    the logs above are with loglevel "debug" set. Setting to extended doesn't show anything more. Please see the maintenance log:


    SYSTEM [00007F4503E5F720] 09:15:56 GroupWare...
  7. Replies
    2
    Views
    5,018

    Groupware service stopped working

    Hi,

    I have a problem that the gw service doesn't start anymore. DB is SQlite. Connection test is ok and Licenses are registered. The log only shows


    SYSTEM [00007F3DBCB25720] 00:19:14...
  8. Replies
    6
    Views
    8,360

    Looks like there is a problem with the web-admin....

    Looks like there is a problem with the web-admin. If I use the remote console it works fine.
  9. Replies
    6
    Views
    8,360

    Active Directory Sync Problems

    Hi,

    we are facing some truble with Active Directory sync. Our Icewarp 11.2.1.1 is running on Debian Linux 7 64bit. It's a standard installation with file storage and sqlite. Everytime we click on...
Results 1 to 9 of 9